Security Warning
The install folder needs to be deleted for security reasons before using Edirectory v10.3.0